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A GUIDE TO USING ENDNOTE

Need help? Email citations.library@mcgill.ca

EndNote is computer software that allows you to: save references from online searches;

manually enter references; organize your references into different folders (groups); find the

full text of your references; create bibliographies; and cite references within a text document.

Downloading the EndNote Software

McGill students, faculty, and staff can visit http://bit.ly/mcgillendnote to download the

EndNote software.

Creating a New EndNote Library PTTTTTTTTTTTTTTTTTTTTm oo :

AN

Open EndNote on your computer.
Select File > New from the menu.
Name your file and select where you wish to save it.

Click on Save.

i Note: i
i On a Mac computer, do not i
i select the option, “Save as i
| Package” when you are creating
i a new EndNote library. i

Exporting Search Results from Compendex

1.

4.

Search Compendex
and select your
results.

Click on the
Download link above
your list of search
results.

Select the RIS
(EndNote, Ref.
Manager) option in
the middle Format
column.

Click on Save.

a
e) Engineering Village

Quick Search
80 articles found in Compendex for 1884-2014: ((((polysaccharides) WN All fields) AND ((drug* deliver*) WN All fields)) AND (
[Zf New Search (3 Edit |g] Save Search W Create Alert 3\ RSSfeed 34 Search history

Display: results per page

Refine results 0
Limit to Exclude Select: @ | [ Selected Records (50) Delete All
Add a term 3 2 & N Email | & Print ) Save to Folder
e 1.¥ Effect of different drying methods off prysic ical properties and

controTecivocahulary il % 2 mushroom Inonotus obliquus
Drug Delivery (53) Ma, Lishuai (Tianjin Key Laboratory for Modern Drug Delivery and High-Effir
Polysaccharides (52) Tianjin University, Tianjin, 300072, China); Chen, Haixia; Zhu, Wenchai; W:
Nanoparticles (28) p 633-640, March 2013
Tumors (26) Database: Compendex
Drug Products (21)

Abstract | Detailed | [ Show preview | Cited by in Scopus (6) |



Note about browser:

Depending on your browser settings, the file with your search results will a) be downloaded on your
computer, or b) open a pop-up window that will ask you to open/save the file. If a), double click on the
downloaded file to open it in EndNote. If b), choose to open the file and select EndNote as the program
with which to open the file.

If you are prompted to Select a Reference Library, select and open your EndNote library.

Exporting Search Results from Web of Science

1. Search Web of ) — =
Science and WEB OF SCIENCE™

select your
results. _ My Tools -
2. Select Save to
Results: 101 Sortby: | Publication Date -- newest to oldest 4 Page| 1
EndNote
You searched for:
desktop from TOPIC: (ttanium dicide OR tio2)
th d AND TOPI ...More ™ Select Page @ sic Save to EndNote online  ~ || Add to Marked List
e drop _
Create Alert Il Create Citati
! ™ 1. Enhanced toxicity S Wrote tpared to Times Cited: 0
Iocated a bove e amf' 'a_ge_d‘ " Save to Other File Formats Mytilus grz.m ;Vﬂb il
. Refine Results galloprovincialis) ollection)
yOU r |ISt Of By: D'Agata, Alessia; . %Z‘.a.t,o Rethzl:k_s S—— RN

NANOTOXICOLOGY Volume: 8 Issue: 5 Paaes: 549-558
search results.

Select Full Record from the drop down menu and click on Send.
4. See Note about browser above.
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Exporting Search Results from Scopus

1. Search Scopus and select your results.
2. Click on the Export link above your list of search results.

dary documenis | View 11 paient results I@ Analyze results Sorion: Date Cited by Relevance
) B Export Bl Download I@ View citation overview | 99 View Cited by | More... - Show all abs
1 Chocolate and the brain: Meurobiological impact of cocoa Sokolov, A.M., Paviova, 2013 Meuroscience and i}
flavanols on cognition and behavior M.A., Klosterhalfen, 5., Biobehavioral Reviews
Enck, P.

& Find Full Text |

[ Health benefits of methylxanthines in cacao and chocolate Franco, R., Ofatibia- 2013 Nutrients 0
Astibia, A., Martinez-
Pinilla, E.

3. Select the RIS format (EndNote, Reference Manager) option under the Choose your default
reference manager or file type heading.

4. Select the All available information option under the Choose the information to export heading.

Click on the Export button.

6. See Note about browser above.

w



Exporting Search Results from ProQuest Databases (e.g., Dissertations & Theses,
Environmental Sciences & Pollution Management, GeoRef)

1. Search ProQuest and select your results.

2. Select the EndNote, Citavi, or Reference Manager option under the Export/Save drop down menu,
located above your list of search results.

ProQuest  Environmental Sciences and Pollution Management

Basic Search | Adwanced © | Figures & Tables | About
|(“titanium dioxide" OR Ti02) AND (nanoparticul* OR nanomaterial*) AND (fish OR fishes) Q
| Peer reviewed [_| Scholarly journals Modify search | Tips

Did you mean: ("titanium dioxide" OR Ti02) AND (nanoparticul* OR nonmaterial*) AND (fish OR fishes)

*
14 Results Search within | Find related figures & tables Create alert [ Create RSS feed || Save search
14 Selected items [Clear] # | Save to My Research Email Print Ci

EasyBib

EndNote, Citavi, or Reference Manager
HTML

PDF

RefWaorks

RIS

RTF {works with Microsoft Word)

Text only

XLS (works with Microsoft Excel)

lg Select 1-14  Brief view | Detailed view
M1 E Hydroxy| radicals (?0H} are associated with titanium dioxide (TiO sub(2}) Epreview

nanoparticle-induced cytotoxicity and oxidative DNA damage in fish cells

Reeves, J F; Davies, S J; Dodd, NJF; Jha, AN. Mutation Research-Fundamental and Molecular
Mechanisms of Mutagenesis 640.1-2 (Apr 2, 2008): 113-122,

...ESR studies revealed that the observed toxic effects of nanoparticulate TiO
Cited by (29)

Citation/Abstract % Find Full Text |

Peer reviewed

(= I ] L Ciiktla sltarstiane in swirmmina enaad Aieteibitiane AfF ainkao Fenink avanead Fn [EEa - M-

3. Scroll down and click on the Continue button.
4. See Note about browser on the previous page.

Exporting Search Results from Google Scholar

1. Search Google Scholar.

2. Importa
reference by
clicking on GO fglc chocolate bar mood v .
the Cite link,
which will Scholar
appear
beneath each Articles Everyday mood and emotions after eating a chocolate bar or an apple
GOO Ie M Macht, D Dettmer - Appetite, 2006 - Elsevier
g Case law Emotional changes after eating chocolate were examined in everyday life. Thirty-seven
Scholar ) | healthy, normal-weight women ate a chocolate bar, an apple or nothing and rated their
My library New! subjective state 5, 30, 60 and 90min after eating. Both chocolate apple reduced
sea rCh result_ Cited by 87 Related articles All 8 versions Web of Science: 4 Save
3. Click on the Any time Mood modulation by food: An exploration of affect and cfavings in 'chocolate addicts’
I t . t Since 2014 JI Macdiarmid, MM Hetherington - British Journal of Clinical ..., 1995 - Wiley Online Library
mpor into Since 2013 ... Thus, intake data for these participants were recorded as zero and included in the intake data,
End Note Ilnk : but no information on moeod ratings could ... chocolate than the control group (Table 2). Bars of
. Since 2010 chocolate were defined as the equivalent of a standard 60 g bar or, chocolate. ...
4. See Note Custom range... Cited by 108 Related articles All 7 versions Web of Science: B4 pave More

about
browser on the previous page.



Exporting Search Results from the McGill WorldCat Catalogue

1. Search the McGill

WOf/dCGt MeGill University Library Search -~ WorldCat -

Catalogue and McGill

click on the title
of a search result.

2. Importa
<= Return to Search Results & | Cite/Export & Print
reference by

clicking on the Chocolate in health and nutrition

Libraries to search | McGill University Library = Advant

Cite/Export Ilnk o Author: Ronald R Watson; Victor R Preedy; Sherma Zibadi
U
. . S Publisher: New York : Humana Press, €2013.
which is located .
Chocolate inHealth Series: Nutrition and health (Totowa, N.J.), 7.

above the and Nutrition
complete record

Edition/Format: E eBook : Document : English  View all editions and formats
Database: WorldCat

of each WorldCat Summary: Chocolate in Health and Nutrition represents the first comprehensive con
newest data on the actions of the flavonoeids and microorganisms associ:

sea rCh resu It beneficial effects of chocolate. This unique text provides practical, data-d

. based upon the totality of the evidence to help the reader understand the

3. CIICk on the treatments and preventive strategies that are involved in the Read more...

Export to
Endnote /
Reference Manager link.
4. See Note about browser on page 2.

Exporting Search Results from SciFinder

1. Search SciFinder and select your results.
2. Click on the Export link on the top right-hand side of the page.

Preferences | SciFinder Help v  [EXETTd

O SciFinder

Explore v Saved Searches v SciPlanner

Research Topic "effect of antibiotic residues ..." > references (166)

REFERENCES @ Get 1 Get GetRelated | [ Get ¢ Tools ~ 4 Create Keep Me Send to

Substances & Reactions = Citations = Full Text Posted Alert ¥ sciplanner
Analyze | Refine | Categorize | Sortby: [ Accession Number :| ¥ O Display Options
@ ~ 166 of 166 References Selected |4 4 Page: | 1 of 9 p P
Analyze by: @
Author Name v @ 1. A method of preparing fermented pressed salted duck [Machine Translation]. &
Q Quick View B Full Text ?
ICampuzano Susana 8 By Zhu, Jianjun <€

From Faming Zhuanli Shenging (2014), CN 103564521 A 20140212. | Language: Chinese, Database: CAPLUS

IO°"Z”6|° Felipe 8. [Machine Translation of Descriptors]. The present invention discloses a method for preparing a fermented pressed salted duck,

the invention not only has uniform preservation, unique flavor, flavor of bean residue and dairy product, also has some edible
Gamella Maria 8 therapeutic role in health care. astragalus has immunoenhancing, hepatoprotective, diuretic, anti-aging, anti-hypertensive and
f 1 broader antibacterial effects. astragalus adding not only has therapeutic care effect, and can also play a bactericidal effect
Pingarron Jose M 8 on ducks.

3. Select the Citation export format (*.ris) in the middle column and click on the Export button.
4. See Note about browser on page 2.



Exporting Search Results from PubMed

1. Search PubMed and select your results.

Pu blmed gov PubMed : || hpv vaccine cervical cancer m
US National Library of Medicine
Mational Institutes of Health 1 RSS Save search Advanced Help

2' —ﬁwﬁ—&mﬁwsmwm Send to: (¥| Filters: Manage Filters

Choose Destination

Clear all -
File Clipboard . .
Article types  clear  Resgults: 1 to 20 of 56 Selscted: 15 Collections E-mail s option
¥ Clini i . Order My Bibliograph 1
3. I @ Fiters activated: Clinical Trial, Publication date fr - L graphy
L Clear all to show 3543 items. 9
Text I file f . ) L -
availability #  Immunogenicity of 2 doses of HPV vaccine iny mz::m;;:n‘tlio?t:vﬁg with external citation E
Abstract available 1. doses in young women: a randomized clinical - 9 i cal cancer
Free full text available Dobson SR, McNeil S, Dionne M, Dawar M, Ogil Download 15 citations.

4 ————————————————————¢ Scheffelc DWW HKotimam TR Hatperin SAEPP>  Croate File
J, Money D, Miller D, Naus M, Marra F, Young E.

Publication — clear JAMA. 2013 May 1;309(17):1793-802. doi: 10.1001fjama.2073:1625: Joarch torma

5. See Note about browser on page 2.

Creating a New Reference

1. Select References > New Reference from the EndNote menu.
2. Select the type of document from the drop down menu at the top of the form. \

3. Click on each field to enter the information. —

)

y Reference

Tips for entering author information:

v &

Journal Article

, Author
You can enter an author’s name as follows:
John Smith or Smith, John Year
McGill University,
Journal

Enter one author per ling, i.e., type the first author, press
enter/return on your keyboard, type the second author on

1
1
1
1
1
1
1
1
1
i
Place a comma after the name of an organization: i Title

1
:
1
1
1
1
1
i
the second line, and so on. i
1



Manually Entering a Reference to a Journal Article in EndNote (Sample)

Some common fields to enter:
a. Author Stortz, Terri A.
Marangoni, Alejandro G.

Pages 797-803
DOI 10.1016/j.foodres.2013.01.059

b. Year 2013

c. Title Ethylcellulose solvent substitution method of preparing heat resistant chocolate
d. Journal Food Research International

e. Volume 51

f. Issue 2

g.

h.

The reference should appear as follows for ACS style:
1. Stortz, T. A.; Marangoni, A. G. Ethylcellulose Solvent Substitution Method of Preparing Heat
Resistant Chocolate. Food Res. Int. 2013, 51 (2), 797-803.

The reference should appear as follows for APA 6th style:

Stortz, T. A., & Marangoni, A. G. (2013). Ethylcellulose solvent substitution method of preparing heat
resistant chocolate. Food Research International, 51(2), 797-803. doi: 10.1016/j.foodres.
2013.01.059

The reference should appear as follows for IEEE style:
[1] T. A. Stortz and A. G. Marangoni, "Ethylcellulose solvent substitution method of preparing heat
resistant chocolate," Food Res. Int., vol. 51, no. 2, pp. 797-803, 2013.

The reference should appear as follows for Vancouver style:
1. Stortz TA, Marangoni AG. Ethylcellulose solvent substitution method of preparing heat resistant
chocolate. Food Res Int. 2013;51(2):797-803.

Manually Entering a Reference to a Web Page in EndNote (Sample)

Some common fields to enter:

Author National Academy of Engineering,

Year 2008 (include month and day if available, e.g., 2008, January 20)

Title Make solar energy economical

Access Date February 13, 2014 (do not enter the access date for IEEE style)
Type of Medium Online (information may differ depending on the style)
URL http://www.engineeringchallenges.org/cms/8996/9082.aspx

m0 Q0T

The reference should appear as follows for ACS style:
1. National Academy of Engineering. Make Solar Energy Economical.
http://www.engineeringchallenges.org/cms/8996/9082.aspx (accessed February 13, 2014).




The reference should appear as follows for APA 6th style:
National Academy of Engineering. (2008, January 20). Make solar energy economical. Retrieved from
http://www.engineeringchallenges.org/cms/8996/9082.aspx

The reference should appear as follows for IEEE style:
[1] National Academy of Engineering. (2008, January 20). Make solar energy economical
[Online]. Available: http://www.engineeringchallenges.org/cms/8996/9082.aspx

The reference should appear as follows for Vancouver style:

1. National Academy of Engineering. Make solar energy economical [Internet]. Washington, D.C.: the
National Academy; 2008 Jan 20 [cited 2014 Feb 13]. Available from:
http://www.engineeringchallenges.org/cms/8996/9082.aspx.

Note:
Some styles, such as Vancouver style, will require that you enter more information about
the web page, such as the publisher and place published.

___________________________________________________________________________________________

Importing a Journals Term List

The Journals Term List provides both the abbreviations and full names of journals. The style you
choose (e.g., ACS style) will take what it needs from this list (e.g., the journal abbreviation) to
format your bibliography correctly, even though the references in your EndNote library may
contain something else (e.g., the full journal names).

1. Select Tools > Open Term Lists > Journals Term List from the menu.

2. Right click to Select All journals in the list (on a Mac, press and hold the command and A keys). Click

on Delete Term.

Click on the Lists tab, select Journals and click on Import List.

4. Inthe Open window, look in the C:\Program Files\EndNote\Terms Lists (on a Mac, go to Macintosh
HD > Applications > EndNote > Terms) folder to select the list appropriate to your subject area (e.g.,
Chemical.txt) and click Open (click Choose on a Mac) to import the full journal names and
abbreviations into your library.

5. Click OK.

6. You can import additional lists by repeating steps 3-5 above.

7. Click on Close.

w

If after importing the journals term list, you see that the journal names in your bibliography are
not displayed correctly according to the style your selected (e.g., abbreviated journal names for
the ACS style), follow the steps below in EndNote:

1. Select Edit > Output Styles > Open Style Manager from the menu.

2. Type the style you wish to edit in the search box and press the enter key. Click on the box to the
left of the style you wish to edit and then click on the Edit button.

3. Click on Journal Names in the left column.



4. You will probably see the “Don’t replace” option selected. Choose, instead, the option that
corresponds to the rules of the style, i.e., Use full journal name or Abbreviation 1.

5. Select File > Save as from the menu.

Rename the edited style and click on Save.

7. Format your bibliography in Word with the edited style (see page 11 for how to format your
bibliography in Word).

o

Changing the Capitalization of Words in the Title

Some bibliography styles require that each word in the title of the reference is capitalized (i.e.,
headline style), while others state that only the first word and proper nouns are capitalized (i.e.,
sentence style). If you see that the titles in your bibliography are not capitalized consistently,
follow the steps below in EndNote:

06 Tt Vancouver.ens

1. Select Edit > Output Styles > Open Style
About This Style
Punctuation Title Capitalization Manager from the menu.
Anonymous Works Leave titles as entered 2. Type the style you wish to edit in the
Page Numbers )
search box and press the enter key. Click

Journal Names Headline style capitalization

(*)Sentence style capitalization

asiioplil on the box to the left of the style you wish
Templates to edit and then click on the Edit button.

Ambiguous Citations
Author Lists

Another pop-up window will appear.

Author Name 3. Click on Title Capitalization.

;I:rr‘"g‘j;‘::—‘ 4. You will probably see the “Leave titles as
Bibliography entered” option selected. Choose, instead,

i A the option that corresponds to the rules of

Field Substitutions . . . . ]

Layout the style, i.e., Headline style capitalization

e or Sentence style capitalization.

Categories

Author Lists 5. Select File > Save as from the menu.

g 6. Rename the edited style and click on Save.

Editor Name 7. Format your bibliography in Word with the

Title Capitalization

Footnotes
Templates

Importing PDF Articles

edited style (see page 11 for how to format
your bibliography in Word).

Some journals encode the PDFs of their articles with metadata, which allows you to import these

PDF articles directly into EndNote. EndNote will then extract the author, year, title, journal, and

other descriptive information from the PDF.

1. Ona Windows computer, select File > Import > File (or select Folder if you have a folder of
PDFs on your computer) from the EndNote menu. On a Mac, select File > Import.

2. Select the PDF file you wish to import.

3. Select the PDF option (on a Windows computer) or PDF File or Folder (on a Mac) under the
Import Option drop down menu.

4. Click on the Import button.



Searching for References

1.

—>

Select Tools > Search Library from the EndNote menu.

search term.

Search ¥¢ v Search Whole Library H Match Case Match Words

|

Title : Contains oil spills + -
I
|

And Year : Conta|ns + -
I

And Author | Conta|ns +) (=
|

2. | 3. 4. Type your

|
I
I
|
I
I

Note: Click on the Options button and select Convert to Smart Group if you want to create a
group with your search results. The smart group will be automatically updated with references
that match the search strategy when your import or enter new references.

Saving References to a Folder (Group)

Highlight the reference(s) you wish to add to a group.

Select Groups > Add References To > Create Custom Group from the EndNote menu. Name
the group (e.g., Project).

To add references to an existing group, highlight the reference(s), select Groups > Add
References To > the Group name (e.g., Project) from the menu.

Editing References

uheWwNE

Highlight the reference you wish to edit in EndNote.
Select References > Edit References from the menu.
Click on the field to edit and make your changes.
Select File > Save from the menu.

Select File > Close Reference from the menu.

Checking for Duplicate References

1.

w

On a Windows computer, select Edit > Preferences from the EndNote menu. On a Mac, select
EndNote > Preferences.

Click on the Duplicates option in the left bar, choose the fields you want EndNote to compare,
and, on a Windows computer, click on Apply > OK. On a Mac, click on Save.

Select Edit > Select All from the menu.

Finally, select References > Find Duplicates from the menu.



Locating the Complete Text of Journal Articles

10

1. Ona Windows computer, select Edit > Preferences from the EndNote menu. On a Mag, select

2.

Attaching PDFs to References

PwWwnNPE

EndNote > Preferences.

® 0O

EndNote™ Preferences

Change Case
Display Fields
Display Fonts
Duplicates

Folder Locations
Formatting
Libraries

PDF Handling
Read / Unread
Reference Types
Sorting

Sync

Temporary Citations

Term Lists
URLs & Links

3. Delete any existing address in the OpenURL box and
type http://mcgill.on.worldcat.org/atoztitles/link

__________________________________________________________

(v Web of Knowledge Full Text Links

¥ DOI (Digital Object Identifier)

IQT PubMed LinkOut (U.S. Nationgl Library of Medicine)
IQT OpenURL

OpenURL Path:  http://mcgill.on.worldcat.org/atoztitles/link

Authenticate with:

URL:

i 4. When not on the McGill network, enter the i
 following address: i
'\ http://proxy.library.mcgill.ca/login?url= i

__________________________________________________________

EndiNote Defauits Revert Pamet » | Save

Highlight the reference or references you wish to locate. Select References > Find Full Text > Find
Full Text. Accept the copyright notice. If the full text of an article is found, the PDF will be attached

to the reference.

For references where a PDF cannot be found in the previous step, highlight the reference (you can

menu. A window will open in your Internet browser with a menu that displays whether the
reference is available electronically or in print via the McGill Library.

Highlight the reference for which you would like to attach a PDF.

Select References > File Attachments > Attach File from the menu.

Locate your saved PDF file on your computer/storage device and click on Open.

Click outside the reference to be prompted to save your changes. You will now see a paper
clip icon attached to the reference.

only choose one reference at a time), select References > URL > OpenURL Link from the EndNote
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Creating an Independent Reference List

PwWwnNPE

Highlight the references in your EndNote library that you wish to include in your reference list.
Select the style from the output style drop down.

Select Edit > Copy Formatted from the menu.

Open Word and paste the references.

Inserting References (Citations) in your Word Document

PwWwnNPE

Open your EndNote library and your Word document.

Place your cursor where your wish to insert your citation(s) in your Word document.

Switch back to your Endnote Library and highlight the reference(s) you wish to cite.

Switch back to your Word document and select Tools > Endnote > Insert Selected Citation(s)
from the menu. (Note: Word 2007-onwards for Windows has a separate EndNote tab in its
menu. Select Insert Citation > Insert Selected Citation(s).)

Formatting your Citations & Bibliography in Word

From the Word menu, select Tools > Endnote > Configure Bibliography from the menu.
Select the output style to use for formatting your references under the With output style drop
down menu and click on OK. (Note: Word 2007-onwards for Windows has a separate
EndNote tab in its menu. Click on the Style drop down menu and choose your style.)

Deleting a Citation from your Word Document

1.

Select Tools > Endnote > Edit & Manage Citation(s)... from the Word menu. (Note: Word
2007-onwards for Windows has a separate EndNote tab in its menu.)

Citation 4| Count L\hr;W
(Carmody, Frost, Xi, & Kokot, 2008)
Carmody, 2008 #44 1 My EndNote Library -

. (Lee, Stoffyn-Egli, & Owens, 2002)
2. B Lee, 2002 #51 1 My EndNote Library D

(Wincele, Wrenn, & Venosa, 2004)

Edit Library Reference
L
Wincele, 2004 #10 1 My EndNote Library

' Insert Citation
Update Frem My Library
™

[“Edit Citation | Reference |

Format: | Default ﬂ

Prefix:
Suffix:
Pages:

() (2~ " Cancel ) ‘ oK )

Totals: 3 Citation Groups, 3 Citations, 3 References P




12

Adding a Page Number to an In-Text Citation in your Word document

1. Select Tools > Endnote > Edit & Manage Citation(s)... from the Word menu. (Note: Word
2007-onwards for Windows has a separate EndNote tab in its menu.)

2. Highlight the reference you wish to edit.

Enter the page number in the Pages: box.

4. Click on the OK button.

w

Converting Citations to Plain Text

¢ Select Tools > Endnote > Convert to Plain Text from the Word menu. (Note: Word 2007-
onwards for Windows has a separate EndNote tab in its menu. Select Convert Citations and
Bibliography > Convert to Plain Text.)

Copying or Moving your EndNote Library

* EndNote creates a file (with a .enl extension) and a folder
(with a .Data extension) for your EndNote Library.

* When copying or moving your EndNote Library to a different
location, copy or move both the .enl file and the .Data folder.

Clicking on .enl will open your
EndNote library.

1
1
1
1
1
1
1
:
1
! Schulich.Data Schulich.enl
1
1
1
1
1
1
1
1
1

Emailing Your EndNote Library

1. Select File > Compressed Library from the EndNote menu and click on Next (Windows)/OK
(Mac).

2. Name your library, choose where to save it, and click on Save.

3. Log-in to your email, write your message, and attach the compressed library to your email
message.
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